çetinaltınbaş

Excel toplama formülü

Excel’de formül ile toplama yapmam gerekiyor. Toplama yapmak için hangi formülü yazıyoruz?

Adv
  1. Mesela diyelim ki A1 ve A5’deki sayıları toplayacaksın. Üst kısımda bulunan Fx yani fonksiyon ekleme kısmına =TOPLA(A1:A5) yazman yeterli olur. Ya da cevabı yazdırmak istediğin hücreye tıklayıp aynı şeklide =TOPLA(A1:A5) yazabilirsin.